RubyGems Navigation menu

opensips-mi 0.0.7

Ruby module for interacting with OpenSIPs management interface

Gemfile
          gem 'opensips-mi', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install opensips-mi
  
  
  
  
  
  
  

Total downloads 3,803

For this version 459

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - February 18, 2014 (18 KB)
  2. 0.0.6 - October 29, 2013 (18 KB)
  3. 0.0.5 - June 27, 2013 (18 KB)
  4. 0.0.4 - June 27, 2013 (18 KB)
  5. 0.0.3 - April 17, 2013 (17 KB)
Show all versions (7 total)