RubyGems Navigation menu

openstack-compute 1.1.10

API Binding for OpenStack Compute

Gemfile
          gem 'openstack-compute', '~> 1.1.10'
  
  
  
  
  
  
  

install
          gem install openstack-compute
  
  
  
  
  
  
  

Authors:

  • Dan Prince

Owners:

Total downloads 81,620

For this version 49,379

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.10 - July 24, 2012 (16 KB)
  2. 1.1.9 - June 12, 2012 (16 KB)
  3. 1.1.8 - March 16, 2012 (16 KB)
  4. 1.1.7 - February 17, 2012 (15.5 KB)
  5. 1.1.6 - January 29, 2012 (15.5 KB)
Show all versions (17 total)

Runtime Dependencies: