RubyGems Navigation menu

openstates 0.0.1

Ruby gem to interact with the OpenStates API.

Gemfile
          gem 'openstates', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install openstates
  
  
  
  
  
  
  

Authors:

  • Chris

Owners:

Licenses:

  • MIT

Total downloads 554

For this version 554

Required Ruby Version: None

Links: