RubyGems Navigation menu

opinionated 0.0.5

Adds defaults and a sensible interface to activerecord-postgres-hstore

Gemfile
          gem 'opinionated', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install opinionated
  
  
  
  
  
  
  

Authors:

  • Lu Wang

Owners:

Total downloads 3,997

For this version 709

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 19, 2013 (7 KB)
  2. 0.0.4 - October 22, 2012 (7.5 KB)
  3. 0.0.3 - June 13, 2012 (7 KB)
  4. 0.0.2 - May 31, 2012 (7 KB)
  5. 0.0.1 - May 31, 2012 (7 KB)