RubyGems Navigation menu

oplop 0.0.8

Provides a ruby library and command line tool for Oplop

Versions:

  1. 0.0.8 - March 7, 2014 (8 KB)
  2. 0.0.7 - May 15, 2011 (7 KB)
  3. 0.0.6 - May 15, 2011 (7 KB)
  4. 0.0.5 - May 15, 2011 (6.5 KB)
  5. 0.0.4 - May 15, 2011 (6.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Brian Kaney

Owners:

1074975158950045dd6e415f71fa118e

Total downloads 7,976

For this version 362

Show all versions (8 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'oplop', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install oplop = Copy to clipboard Copied!

Links: