RubyGems Navigation menu

optimizely 1.2.1

A Ruby gem to communicate with the Optimizely Experiments API, it lets you create and manage Optimizely projects and experiments.

Versions:

  1. 1.2.1 - May 13, 2014 (15.5 KB)
  2. 1.2.0 - May 13, 2014 (15.5 KB)
  3. 1.1.3 - May 13, 2014 (15.5 KB)
  4. 1.1.2 - May 6, 2014 (15.5 KB)
  5. 1.1.1 - May 6, 2014 (15 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Martijn Scheijbeler

Owners:

E0fb27111183ec0016a74d0015561037

Total downloads 2,822

For this version 422

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'optimizely', '~> 1.2.1' = Copy to clipboard Copied!

install:
gem install optimizely = Copy to clipboard Copied!

Links: