RubyGems Navigation menu

optopus 0.2.3

optopus is an easy-to-use option purser.

Versions:

  1. 0.2.3 - January 5, 2012 (6 KB)
  2. 0.2.2 - December 26, 2011 (5.5 KB)
  3. 0.2.1 - November 16, 2011 (6 KB)
  4. 0.2.0 - November 16, 2011 (5.5 KB)
  5. 0.1.9 - November 13, 2011 (5 KB)
Show all versions (14 total)

Authors:

  • winebarrel

Owners:

A2fbe6bf565d94383adf4d0134be5dbf

Total downloads 14,885

For this version 1,358

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'optopus', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install optopus = Copy to clipboard Copied!

Links: