RubyGems Navigation menu

org.torquebox.rake-support 1.0.0.Beta22

TorqueBox Rake Support

Gemfile
          gem 'org.torquebox.rake-support', '~> 1.0.0.Beta22'
  
  
  
  
  
  
  

install
          gem install org.torquebox.rake-support -v 1.0.0.Beta22 --pre
  
  
  
  
  
  
  

Total downloads 1,347

For this version 542

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.Beta23 - December 6, 2010 (15.5 KB)
  2. 1.0.0.Beta22 - September 30, 2010 (15.5 KB)