RubyGems Navigation menu

origin-selectable_ext 0.1.0

Mongoid Origin query extensions for dynamic query generation

Gemfile
          gem 'origin-selectable_ext', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install origin-selectable_ext -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 10,607

For this version 853

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 25, 2012 (7.5 KB)
  2. 0.1.0 - September 24, 2012 (7 KB)

Runtime Dependencies: