RubyGems.org

Adds dynamoid (https://github.com/Veraticus/Dynamoid) adapter to orm_adapter (https://github.com/ianwhite/orm_adapter/) which provides a single point of entry for using basic features of popular ruby ORMs.

installgem install orm_adapter-dynamoid
Authors

arukoh

885 total downloads 885 for this version
Owners

297f7b306e4cce0850dc92a5d911735c

Gemfile
gem 'orm_adapter-dynamoid', '~> 0.0.1'
Versions
  1. 0.0.1 July 30, 2012 (8 KB)
Development Dependencies
  1. rake >= 0.8.7
  2. rspec >= 2.4.0