RubyGems Navigation menu

oslc 0.0.3

Define OSLC constants

Gemfile
          gem 'oslc', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install oslc
  
  
  
  
  
  
  

Total downloads 2,329

For this version 887

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 4, 2012 (5.5 KB)
  2. 0.0.2 - December 3, 2012 (5.5 KB)
  3. 0.0.1 - November 30, 2012 (5.5 KB)

Development Dependencies: