RubyGems Navigation menu

ots 0.5.4

Ruby interface to libots libraries for unix.

Gemfile
          gem 'ots', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install ots
  
  
  
  
  
  
  

Total downloads 8,700

For this version 1,767

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - February 2, 2012 (38.5 KB)
  2. 0.5.3 - January 26, 2012 (38.5 KB)
  3. 0.5.2 - January 24, 2012 (38 KB)
  4. 0.5.1 - January 10, 2012 (38 KB)
  5. 0.5.0 - January 9, 2012 (37.5 KB)
Show all versions (8 total)

Development Dependencies: