RubyGems.org

Run `outdated_gems` in a directory containing a Gemfile.lock and it will print the results.

installgem install outdated-gems -v 0.4.0
Authors

Aaron Gibralter

10,178 total downloads 1,268 for this version
Owners

De396cedd7085b8ac01f8c18a7e24167

Gemfile
gem 'outdated-gems', '~> 0.4.0'
Versions
  1. 0.6.0 February 3, 2011 (4.5 KB)
  2. 0.5.1 December 6, 2010 (4.5 KB)
  3. 0.5.0 October 27, 2010 (4.5 KB)
  4. 0.4.0 June 30, 2010 (4.5 KB)
  5. 0.3.0 May 7, 2010 (4.5 KB)
Show all versions (8 total)
Runtime Dependencies
  1. bundler >= 0.9.26