RubyGems Navigation menu

outdated-gems 0.5.1

Run `outdated_gems` after `bundle update/install` to see which of your gems are outdated.

Versions:

  1. 0.6.0 - February 3, 2011 (4.5 KB)
  2. 0.5.1 - December 6, 2010 (4.5 KB)
  3. 0.5.0 - October 27, 2010 (4.5 KB)
  4. 0.4.0 - June 30, 2010 (4.5 KB)
  5. 0.3.0 - May 7, 2010 (4.5 KB)
Show all versions (8 total)

Authors:

  • Aaron Gibralter

Owners:

De396cedd7085b8ac01f8c18a7e24167

Total downloads 10,533

For this version 1,260

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'outdated-gems', '~> 0.5.1' = Copy to clipboard Copied!

install:
gem install outdated-gems -v 0.5.1 = Copy to clipboard Copied!

Links: