RubyGems Navigation menu

outline 0.2.1

Easily set configurations on your Ruby apps.

Gemfile
          gem 'outline', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install outline -v 0.2.1
  
  
  
  
  
  
  

Total downloads 8,562

For this version 942

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - May 8, 2012 (6 KB)
  2. 0.2.1 - April 15, 2012 (7 KB)
  3. 0.2.0 - April 10, 2012 (6 KB)
  4. 0.1.5 - January 26, 2012 (5 KB)
  5. 0.1.4 - January 26, 2012 (5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: