RubyGems Navigation menu

outsider 0.0.2

rubygems plugin to allow a gem to install files outside its own directory

Gemfile
          gem 'outsider', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install outsider
  
  
  
  
  
  
  

Total downloads 3,115

For this version 1,842

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 10, 2010 (9.5 KB)
  2. 0.0.1 - October 3, 2010 (9.5 KB)