RubyGems.org

overlord

0.1.21

Code to interact with the google ajax apis on the server and the client.

installgem install overlord -v 0.1.21
Authors

Justin Ball, Joel Duffin

34,510 total downloads 1,291 for this version
Owners

Bba664c75a2d85d1493a96dadbdedf1b

Gemfile
gem 'overlord', '~> 0.1.21'
Versions
  1. 3.0.2 October 18, 2010 (111 KB)
  2. 3.0.1 September 17, 2010 (111 KB)
  3. 3.0.0 September 11, 2010 (111 KB)
  4. 0.1.22 May 20, 2010 (2.01 MB)
  5. 0.1.21 April 29, 2010 (2.01 MB)
Show all versions (26 total)
Runtime Dependencies
  1. httparty >= 0
Development Dependencies
  1. shoulda >= 0