RubyGems Navigation menu

overlord 3.0.2

Code to interact with the google ajax apis on the server and the client.

Gemfile
          gem 'overlord', '~> 3.0.2'
  
  
  
  
  
  
  

install
          gem install overlord
  
  
  
  
  
  
  

Authors:

  • Justin Ball, Joel Duffin

Owners:

Total downloads 35,596

For this version 1,711

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.2 - October 18, 2010 (111 KB)
  2. 3.0.1 - September 17, 2010 (111 KB)
  3. 3.0.0 - September 11, 2010 (111 KB)
  4. 0.1.22 - May 20, 2010 (2.01 MB)
  5. 0.1.21 - April 29, 2010 (2.01 MB)
Show all versions (26 total)

Runtime Dependencies:

Development Dependencies: