RubyGems Navigation menu

ovh_soapi 0.0.12

Ruby client for OVH Soapi.

Gemfile
          gem 'ovh_soapi', '~> 0.0.12'
  
  
  
  
  
  
  

install
          gem install ovh_soapi
  
  
  
  
  
  
  

Authors:

  • Dumitru Ceban

Owners:

Total downloads 12,068

For this version 731

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.12 - February 18, 2013 (6.5 KB)
  2. 0.0.11 - March 9, 2011 (10 KB)
  3. 0.0.10 - October 4, 2010 (10 KB)
  4. 0.0.8 - September 5, 2010 (10 KB)
  5. 0.0.7 - September 5, 2010 (10 KB)
Show all versions (11 total)