RubyGems Navigation menu

pHash 1.1.5

Use pHash with ruby

Versions:

  1. 1.1.5 - July 23, 2014 (966 KB)
  2. 1.1.4 - September 6, 2013 (966 KB)
  3. 1.1.3 - March 20, 2013 (966 KB)
  4. 1.1.2 - June 10, 2012 (955 KB)
  5. 1.1.1 - December 27, 2011 (955 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Ivan Kuchin

Owners:

10aa9aa04a10cdd46b502d91fc2d0d6b

Total downloads 11,086

For this version 546

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

GPLv3

Gemfile:
gem 'pHash', '~> 1.1.5' = Copy to clipboard Copied!

install:
gem install pHash = Copy to clipboard Copied!

Links: