RubyGems Navigation menu

pabarcode 0.0.1

Helper classes for working with various barcode types

Gemfile
          gem 'pabarcode', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pabarcode
  
  
  
  
  
  
  

Authors:

  • Petros Amiridis

Owners:

Total downloads 1,558

For this version 1,558

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 29, 2009 (4.5 KB)