RubyGems.org

pablo

1.0.3

A Ruby commandline parser that follows the command/option paradigm.

installgem install pablo
Authors

Fabian Streitelkarottenreibe

1,552 total downloads 1,551 for this version
Owners

E410365c5a15cc4d2023f34f951a7257

Gemfile
gem 'pablo', '~> 1.0.3'
Versions
  1. 1.0.3 May 4, 2009 (18.5 KB)
Runtime Dependencies
  1. hoe >= 1.12.1
Development Dependencies
  1. hoe >= 1.12.1