RubyGems.org

pabx

0.0.2

Add support to your ruby or rails projects to IMS SoftSwitch Manager

installgem install pabx
Authors

Elias Hasnat

509 total downloads 470 for this version
Owners

Abe2245abe13339f5688c881d7622a65

Licenses

MIT

Gemfile
gem 'pabx', '~> 0.0.2'
Versions
  1. 0.0.2 August 29, 2013 (8.5 KB)
Show all versions (2 total)
Development Dependencies
  1. rake >= 0
  2. rspec >= 0