RubyGems Navigation menu

pacecar 1.4.5

Generated scopes for ActiveRecord classes.

Gemfile
          gem 'pacecar', '~> 1.4.5'
  
  
  
  
  
  
  

install
          gem install pacecar -v 1.4.5
  
  
  
  
  
  
  

Total downloads 40,404

For this version 3,605

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - August 3, 2013 (80.5 KB)
  2. 1.5.3 - January 9, 2012 (86 KB)
  3. 1.5.2 - October 12, 2011 (10 KB)
  4. 1.5.1 - September 4, 2011 (10 KB)
  5. 1.5.0 - September 4, 2011 (10 KB)
Show all versions (16 total)