RubyGems Navigation menu

pacejs_rails 0.4.16

pace.js for Rails 3.1 and above - Automatic web page progress bar

Gemfile
          gem 'pacejs_rails', '~> 0.4.16'
  
  
  
  
  
  
  

install
          gem install pacejs_rails -v 0.4.16
  
  
  
  
  
  
  

Authors:

  • Guy Israeli

Owners:

Licenses:

  • MIT

Total downloads 1,881

For this version 375

Required Ruby Version: None

Links:

Versions:

  1. 0.5.6 - August 31, 2014 (15 KB)
  2. 0.5.1 - March 14, 2014 (15 KB)
  3. 0.4.17 - January 22, 2014 (15 KB)
  4. 0.4.16 - January 4, 2014 (14.5 KB)
  5. 0.4.15 - October 24, 2013 (14 KB)

Runtime Dependencies:

Development Dependencies: