RubyGems Navigation menu

pachuber 0.1.0

Just a simple Ruby library to provides Ruby-style abstraction around the HTTP API at Pachube.

Versions:

  1. 0.2.1 - September 25, 2010 (5 KB)
  2. 0.2.0 - September 14, 2010 (3.5 KB)
  3. 0.1.1 - January 10, 2010 (7 KB)
  4. 0.1.0 - January 10, 2010 (7 KB)

Authors:

  • Kit Plummer

Owners:

F1a41f00eac91827a1f46959ec99bc12

Total downloads 5,456

For this version 1,342

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pachuber', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install pachuber -v 0.1.0 = Copy to clipboard Copied!

Links: