RubyGems Navigation menu

packup 0.0.1.pre

This gem provides a simple DSL for making MSI packages.

Gemfile
          gem 'packup', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install packup --pre
  
  
  
  
  
  
  

Total downloads 291

For this version 291

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.pre - June 2, 2012 (9 KB)

Runtime Dependencies: