RubyGems Navigation menu

pacproxy 0.0.9

A proxy server works with proxy.pac

Gemfile
          gem 'pacproxy', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install pacproxy
  
  
  
  
  
  
  

Authors:

  • OTA Hiroshi

Owners:

Licenses:

  • MIT

Total downloads 1,474

For this version 94

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.9 - November 16, 2014 (33 KB)
  2. 0.0.8 - November 15, 2014 (33 KB)
  3. 0.0.7 - November 8, 2014 (33 KB)
  4. 0.0.6 - September 16, 2014 (13.5 KB)
  5. 0.0.5 - August 26, 2014 (11 KB)
Show all versions (9 total)