RubyGems Navigation menu

pacstream 0.9

This library is designed to assist with using the PACSTREAM electronic ordering service used by the book industry in Australia.

Versions:

  1. 0.9 - September 3, 2008 (15 KB)

Runtime Dependencies:

Authors:

  • James Healy

Owners:

4769e342e2e4da5aacde39dc03bd5f0229f82ebe1801087f04de6aaae92e19ea274010d4264ab9e69a1ca85aa46e1203

Total downloads 1,591

For this version 1,590

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pacstream', '~> 0.9' = Copy to clipboard Copied!

install:
gem install pacstream = Copy to clipboard Copied!

Links: