RubyGems Navigation menu

pag_seguro 0.5.5

A ruby gem to handle PagSeguro's API version 2

Gemfile
          gem 'pag_seguro', '~> 0.5.5'
  
  
  
  
  
  
  

install
          gem install pag_seguro
  
  
  
  
  
  
  

Authors:

  • Stefano Diem Benatti

Owners:

Total downloads 21,414

For this version 2,036

Show all versions (23 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.5 - May 20, 2013 (28 KB)
  2. 0.5.4 - May 20, 2013 (28 KB)
  3. 0.5.3 - May 4, 2013 (28 KB)
  4. 0.5.2 - April 30, 2013 (27 KB)
  5. 0.5.1 - April 30, 2013 (27 KB)
Show all versions (23 total)