RubyGems Navigation menu

pagarme 1.9.8

Pagar.me's ruby gem

Gemfile
          gem 'pagarme', '~> 1.9.8'
  
  
  
  
  
  
  

install
          gem install pagarme
  
  
  
  
  
  
  

Total downloads 9,062

For this version 288

Show all versions (23 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.9.8 - November 7, 2014 (13.5 KB)
  2. 1.9.7 - October 29, 2014 (13 KB)
  3. 1.9.6 - September 25, 2014 (12.5 KB)
  4. 1.9.5 - September 19, 2014 (12.5 KB)
  5. 1.9.4 - August 18, 2014 (13 KB)
Show all versions (23 total)