RubyGems Navigation menu

pagedown-bootstrap-rails 2.1.0

PageDown Bootstrap for the Rails asset pipeline

Versions:

  1. 2.1.0 - June 16, 2014 (46.5 KB)
  2. 2.0.0 - January 31, 2014 (45 KB)
  3. 1.1.0 - August 28, 2013 (80.5 KB)
  4. 1.0.0 - June 4, 2013 (73.5 KB)

Runtime Dependencies:

Authors:

  • Hugh Evans

Owners:

441f46313a6f1eae3cdeecc40b1516d0

Total downloads 3,035

For this version 543

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'pagedown-bootstrap-rails', '~> 2.1.0' = Copy to clipboard Copied!

install:
gem install pagedown-bootstrap-rails = Copy to clipboard Copied!

Links: