RubyGems Navigation menu

pagehub-markdown 0.1.3

A bunch of extensions added to the Markdown renderer usable as pure Markdown syntax.

Gemfile
          gem 'pagehub-markdown', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install pagehub-markdown -v 0.1.3
  
  
  
  
  
  
  

Authors:

  • Ahmad Amireh

Owners:

Total downloads 3,253

For this version 849

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 24, 2014 (9.5 KB)
  2. 0.1.3 - October 4, 2012 (8 KB)
  3. 0.1.2 - October 3, 2012 (8 KB)
  4. 0.1.1 - October 3, 2012 (8 KB)
  5. 0.1.0 - October 3, 2012 (8 KB)

Development Dependencies: