RubyGems Navigation menu

pagelime_rails 0.1.5

Pagelime Rails Plugin

Versions:

  1. 0.1.5 - December 3, 2012 (10.5 KB)
  2. 0.1.4 - September 7, 2012 (10.5 KB)
  3. 0.1.3 - September 5, 2012 (10.5 KB)
  4. 0.1.2 - January 10, 2012 (10.5 KB)
  5. 0.1.1 - January 9, 2012 (10 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Emil Anticevic

Owners:

E92dc45bd87875b96debe3b8f73c36f8

Total downloads 5,249

For this version 785

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'pagelime_rails', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install pagelime_rails = Copy to clipboard Copied!

Links: