RubyGems Navigation menu

pagoid 0.0.1

Standardize paging abstraction

Gemfile
          gem 'pagoid', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pagoid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 702

For this version 702

Required Ruby Version: None

Links: