RubyGems Navigation menu

pair-salad 0.0.3

Git utility used when pair programming.

Gemfile
          gem 'pair-salad', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install pair-salad -v 0.0.3
  
  
  
  
  
  
  

Total downloads 6,474

For this version 773

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 15, 2012 (4.5 KB)
  2. 0.1.0 - November 14, 2012 (4.5 KB)
  3. 0.0.5 - October 30, 2012 (4.5 KB)
  4. 0.0.4 - October 30, 2012 (4 KB)
  5. 0.0.3 - October 29, 2012 (4 KB)
Show all versions (7 total)

Development Dependencies: