RubyGems Navigation menu

palettetown 0.2.2

A simple ruby DSL for writing vim schemes

Gemfile
          gem 'palettetown', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install palettetown
  
  
  
  
  
  
  

Authors:

  • Peter Lejeck

Owners:

Licenses:

  • MIT

Total downloads 2,005

For this version 492

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - October 4, 2013 (8.5 KB)
  2. 0.2.1 - October 4, 2013 (8.5 KB)
  3. 0.2.0 - June 26, 2013 (8.5 KB)
  4. 0.1.0 - June 26, 2013 (8 KB)

Runtime Dependencies:

Development Dependencies: