RubyGems Navigation menu

palindrome 1.0.0

Adds 'palindrome?' method to String class

Gemfile
          gem 'palindrome', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install palindrome
  
  
  
  
  
  
  

Authors:

  • Chris Nichols

Owners:

Total downloads 1,096

For this version 1,096

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 13, 2011 (6 KB)