RubyGems Navigation menu

pamfaxr 0.0.2

Ruby library for the FaxJob portion of the PamFax API.

Versions:

  1. 0.0.3 - February 17, 2011 (137 KB)
  2. 0.0.2 - February 10, 2011 (137 KB)
  3. 0.0.1 - January 26, 2011 (497 KB)

Runtime Dependencies:

Authors:

  • Jason Goecke

Owners:

4f295d5bdebbf607ad32f7ce5036aded

Total downloads 3,675

For this version 1,067

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pamfaxr', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install pamfaxr -v 0.0.2 = Copy to clipboard Copied!

Links: