RubyGems Navigation menu

pan_handler 0.0.2

Uses Pandoc to convert html

Gemfile
          gem 'pan_handler', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pan_handler
  
  
  
  
  
  
  

Total downloads 2,025

For this version 1,052

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 5, 2012 (21.5 KB)
  2. 0.0.1 - February 5, 2012 (21.5 KB)