RubyGems Navigation menu

pandorified 0.7.1

Pandorified makes it easy for your Ruby scripts to interact with chat bots hosted on Pandorabots.

Gemfile
          gem 'pandorified', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install pandorified -v 0.7.1
  
  
  
  
  
  
  

Authors:

  • Justin Workman

Owners:

Total downloads 9,072

For this version 782

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - April 9, 2013 (8 KB)
  2. 0.8.0 - August 14, 2012 (6.5 KB)
  3. 0.7.1 - August 14, 2012 (6 KB)
  4. 0.7.0 - December 13, 2011 (6 KB)
  5. 0.6.0 - December 12, 2011 (5.5 KB)
Show all versions (10 total)