RubyGems Navigation menu

pangrammic_surplus 1.0.1

Determines the surplus of characters that satisfies a self-enumerating pangram.

Versions:

  1. 1.0.1 - March 23, 2013 (6 KB)
  2. 1.0.0 - October 20, 2012 (5 KB)
  3. 0.0.1 - October 20, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Chris Patuzzo

Owners:

75a9dbc77613323e74f66e8ed848eafd

Total downloads 2,224

For this version 644

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pangrammic_surplus', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install pangrammic_surplus = Copy to clipboard Copied!

Links: