RubyGems Navigation menu

panmind-zendesk 1.1.0

The plugin implements the HTML generation code for the Zendesk dropbox and the necessary controller and routing code to implement remote authentication

Versions:

  1. 1.1.0 - March 6, 2013 (8 KB)
  2. 1.0.2 - May 15, 2011 (8 KB)
  3. 1.0.1.3 - November 16, 2010 (8.5 KB)
  4. 1.0 - November 16, 2010 (8 KB)

Authors:

  • Fabrizio Regini, Marcello Barnaba

Owners:

Cb8e3a1650513848561ca38f84399fa1B9896d170716175a070c8c03cda3b97f

Total downloads 4,567

For this version 718

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'panmind-zendesk', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install panmind-zendesk = Copy to clipboard Copied!

Links: