RubyGems Navigation menu

paperclip-elvfs 0.0.5.2

Paperclip ElVFS adapter

Gemfile
          gem 'paperclip-elvfs', '~> 0.0.5.2'
  
  
  
  
  
  
  

install
          gem install paperclip-elvfs
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,236

For this version 956

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5.2 - January 29, 2013 (6 KB)
  2. 0.0.5.1 - January 24, 2013 (6 KB)
  3. 0.0.5 - January 11, 2013 (6 KB)
  4. 0.0.4 - December 19, 2012 (6.5 KB)
  5. 0.0.3 - December 19, 2012 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: