RubyGems Navigation menu

paperclip-qiniu 0.0.1

paperclip plugin for qiniu

Gemfile
          gem 'paperclip-qiniu', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install paperclip-qiniu -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,341

For this version 778

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 6, 2012 (8.5 KB)
  2. 0.0.3 - September 6, 2012 (7.5 KB)
  3. 0.0.2 - July 17, 2012 (7.5 KB)
  4. 0.0.1 - July 13, 2012 (6.5 KB)

Runtime Dependencies: