RubyGems Navigation menu

paperclipdropbox 1.0.8

Adds Dropbox storage support for the Paperclip gem. Dropbox account required.

Gemfile
          gem 'paperclipdropbox', '~> 1.0.8'
  
  
  
  
  
  
  

install
          gem install paperclipdropbox -v 1.0.8
  
  
  
  
  
  
  

Total downloads 20,274

For this version 1,108

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.9 - July 9, 2012 (6 KB)
  2. 1.0.8 - April 6, 2012 (6 KB)
  3. 1.0.7 - January 9, 2012 (6 KB)
  4. 1.0.6 - November 7, 2011 (6 KB)
  5. 1.0.5 - September 27, 2011 (6 KB)
Show all versions (19 total)

Runtime Dependencies: