RubyGems Navigation menu

parallel_enumerable 0.0.1

Extends enumerable module with parallel

Gemfile
          gem 'parallel_enumerable', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install parallel_enumerable
  
  
  
  
  
  
  

Total downloads 821

For this version 821

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 22, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: