RubyGems Navigation menu

paypal-sdk-invoice 1.117.0

The PayPal Invoice SDK provides Ruby APIs to create and manage Invoices using the PayPal's Invoicing Service API.

Versions:

  1. 1.117.0 - September 2, 2014 (15 KB)
  2. 1.106.0 - August 21, 2013 (13.5 KB)
  3. 1.103.0 - June 12, 2013 (14.5 KB)
  4. 1.101.0 - April 26, 2013 (14 KB)
  5. 1.100.0 - March 27, 2013 (14.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • PayPal

Owners:

7e6f70eee68af511e3e9650a4c9c3998

Total downloads 5,900

For this version 279

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'paypal-sdk-invoice', '~> 1.117.0' = Copy to clipboard Copied!

install:
gem install paypal-sdk-invoice = Copy to clipboard Copied!

Links: