RubyGems Navigation menu

pcai_client_side_validations 3.2.2

Client Side Validations

Gemfile
          gem 'pcai_client_side_validations', '~> 3.2.2'
  
  
  
  
  
  
  

install
          gem install pcai_client_side_validations
  
  
  
  
  
  
  

Authors:

  • Brian Cardarella

Owners:

Total downloads 2,632

For this version 933

Required Ruby Version: None

Links:

Versions:

  1. 3.2.2 - May 26, 2012 (14 KB)
  2. 3.2.1 - May 26, 2012 (3.5 KB)
  3. 3.1.5 - May 26, 2012 (14.5 KB)