RubyGems Navigation menu

pdfkit-heroku 0.1.2

Keeps necessary library for PDFKit. Simplifies integration process with Heroku a bit

Gemfile
          gem 'pdfkit-heroku', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install pdfkit-heroku
  
  
  
  
  
  
  

Total downloads 1,571

For this version 1,554

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 15, 2012 (18.3 MB)
Show all versions (2 total)

Runtime Dependencies: